Mal 'ne Frage... - L319-forum.de  

Mal 'ne Frage...

Hier könnt ihr Verbesserungsvorschläge, Lob und Kritik zum Forum loswerden
Antworten
Benutzeravatar
Till
Beiträge: 16
Registriert: 01.06.2016, 19:59

Mal 'ne Frage...

Beitragvon Till » 06.09.2016, 11:29

Liebe Admins,

da ich neu hier bin und auf der Suche nach Bild- und Datenmaterial sind gerade die alten Beiträge für mich von Interesse. Nur kann man die nicht mehr lesen... :shock:
Gibt's da 'ne Chance noch dranzukommen? Oder sind die weg? :(

Danke und LG
Andreas

Benutzeravatar
Elo
Administrator
Beiträge: 1657
Registriert: 04.08.2004, 22:13
Wohnort: Westerwald
Kontaktdaten:

Re: Mal 'ne Frage...

Beitragvon Elo » 06.09.2016, 12:59

Hallo Andreas,

manche Dateien sind bei einem Forumsumzug nicht richtig übertragen worden.
Wenn du mir schreibst welche Themen davon betroffen sind kann ich mal nachschauen
ob da noch was zu korrigieren ist.
Zum Teil wurden aber auch externe Bilderhoster verwendet, dann wird es schwierig.

Lieben Gruß

Michael
Jedes Ende bedeutet einen neuen Anfang.
Elos kleine Fahrzeugschau
Oldtimerbildergalerie

Benutzeravatar
Till
Beiträge: 16
Registriert: 01.06.2016, 19:59

Re: Mal 'ne Frage...

Beitragvon Till » 06.09.2016, 13:19

Hallo Michael,

das hätte mich interessiert: viewtopic.php?f=5&t=2166 (Datenblatt L319)
Und das hier auch: viewtopic.php?f=5&t=328 (Zeichnungen 54 Stück)

:)

Vielen Dank für Deine Mühe, LG
Andreas


Antworten

Zurück zu „Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste